He actualitzat a la nova versió del WordPress. Aquesta és una actualització de seguretat recomanada, ja que soluciona un error de seguretat bastant important.

És important que tothom que tingui la versió 2.5 del WordPress s’actualitzi a la 2.5.1. Com sempre, si trobeu alguna cosa que no funciona feu-m’ho saber sisplau! 🙂

Aprofito aquest post per dir que ben aviat publicaré una nova entrega del WPP, aviam si trobo un moment per acabar-la…